CERTA-2009-ALE-023-001 Publié le 15 décembre 2009 Cloturée le 13 janvier 2010
Une vulnérabilité non détaillée affecte Adobe Reader et Adobe Acrobat. Elle permet l'exécution de code arbitraire à distance.
CERTA-2009-AVI-545 Publié le 14 décembre 2009
De multiples vulnérabilités dans Moodle permettent notamment de se connecter en tant qu'administrateur.
CERTA-2009-AVI-543 Publié le 11 décembre 2009
Une vulnérabilité dans Ruby permet l'exécution de code arbitraire à distance.
CERTA-2009-ALE-022 Publié le 11 décembre 2009 Cloturée le 11 décembre 2009
Une vulnérabilité affecte les produits TANDBERG MXP lors du traitement du flux H.225 RAS (Registration, Administration and Status). Elle permet à une personne malveillant distante de provoquer un déni de service.
CERTA-2009-ACT-050 Publié le 11 décembre 2009
Cette semaine le CERTA a traité un incident somme toute assez banal. Il s'agit de la modification de la page d'accueil de 13 sites, hébergés sur le même serveur. …
CERTA-2009-ALE-021-001 Publié le 10 décembre 2009 Cloturée le 8 janvier 2010
Une vulnérabilité affecte Adobe Illustrator CS3 et Adobe Illustrator CS4 lors du traitement des fichiers au format eps (Encapsulated Postscript). Elle permet l'exécution de code arbitraire à distance.
CERTA-2009-AVI-541 Publié le 9 décembre 2009
Plusieurs vulnérabilités dans Adobe Flash Player et Adobe Air permettent à une personne malintentionnée d'exécuter du code arbitraire à distance ou de porter atteinte à la confidentialité des données.